Re: Setup problems (RadiusNT, SQL Server, ISPAdmin)

Dale E. Reed Jr. ( (no email) )
Fri, 10 Apr 1998 17:08:23 -0700

Mike Noel wrote:
> First of all, I had to change the ODBC SQL Driver from version 3.5 to
> version 2.5. I got the 2.5 from the IEA Software ftp site. I don't know
> if a higher version would have worked. Dale, you suggested v2.65 but I
> didn't look around for it.

I suggested SQL Server's 2.65 ODBC driver. You can use that driver
with ODBC 3.5 no problem. I wasn't talking about ODBC itself.

-- Dale E. Reed Jr.  (       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs Internet Solutions for Today  |