Re: Setup problems (RadiusNT, SQL Server, ISPAdmin)

Mike Noel ( )
Mon, 13 Apr 1998 09:48:25 -0700

>> if a higher version would have worked. Dale, you suggested v2.65 but I
>> didn't look around for it.
>I suggested SQL Server's 2.65 ODBC driver. You can use that driver
>with ODBC 3.5 no problem. I wasn't talking about ODBC itself.

Ok. Sounds good. Some other software we're looking into requires v3.0 or
higher of ODBC. I hope that they were referring to the ODBC itself, not
the SQL driver.