PowerNet ( (no email) )
Tue, 13 Jul 1999 18:07:40 -0400

It does at times seem very slow.
We also have consolidation errors every day. Would it correct this also?
For connection info, do you just need the IP address, or do you want=
What is a safe way for me to email it to you?


*********** REPLY SEPARATOR ***********

On 7/12/99, at 11:49 PM, Dale E. Reed Jr. wrote:

>PowerNet wrote:
>> We are using Emerald 2.5.285 on NT 4 SP4 with SQL 6.5 SP5
>> Within the past 2 weeks we have taken mailsite 3 live against our SQL=
database on the same machine as SQL
>> 450 MHZ
>> Dual 9GB UW SCSI
>> 256MB RAM
>> Ascend 6000 term servers
>> In the past 3 days I have had a ton of calls from users saying that they=
are getting failed authentications during peak hours.
>> None of these failed athentications are hitting the Radlog.
>> If I sit and watch my term server I can see 1 LAN security error after=
another. Some users get logged on and some don't
>> I should have twice the number of people logged on as what Emerald=
>> I have spent hours on the phone with the telco and am not convinced it=
is their problem.
>> I have called Ascend and am not convinced it is the unit either.
>> The SCSI drives on the server seem to be running hot(I have a fan=
accross them now)but the server seems to be running fine otherwise.
>> My customers are starting to get pissed off and we are getting some=
nasty calls.
>> Where else do I go? What do I do? Where do I start?
>> Any help would be greatly appreciated!
>> I can't go another night like this. My ear hurts from being on the=
>Send me a username/password for the box that has Admin permissions (so I
>can profile the processes) and connection information for SQL Server and
>I'll take a look at it. You might have a simple configuration problem
>that is causing SQL Server to run slow.
>Dale E. Reed Jr. Emerald and RadiusNT
>IEA Software, Inc.
>For more information about this list (including removal) go to:

For more information about this list (including removal) go to: