bad authenticator

Gary Austin ( (no email) )
Mon, 17 Feb 1997 22:00:49 -0500

I asked this question before. I am using version .49. I enabled ODBC and
now I get the following errors in the log file: 3,30,37,44,190. Was just
one before. I was told I should upgrade to .60. Will this get rid of the
errors? If so do I need to use the -install button to install it as a
service? I already have .49 installed as a service. Do I need to
uninstall .49? I am nervous about this because I can't afford to be down.
Please guide me through this. Thanks in advance.

RadiusNT Mailing list (