Re: Running Emerald

Wayne Jordan ( )
Mon, 19 May 1997 21:31:56 -0500

I uninstalled and reinstalled emerald, no success. I do have VFP 5.0
installed on this workstation. I think I had it installed befor though.

Also, have you read my log file I sent you on the serv-u problem. It is
still crashing.

At 12:37 AM 5/18/97 -0700, you wrote:
>Wayne Jordan wrote:
>> When I try to run emerald from one of my workstations I get an error that
>> says "You do not have an appropriate license to use this fucntionality"
>> what does this mean?
>I have seen this a couple of times. From what I could tell, one of the
>OCXs is have a licensing problem. This error is NOT coming from
>Emerald itself.
>Does the workstation having the problem have any development packages
>installed on it? So far we have not been able to track the problem
>down. Typically expanding the files out manually from the archives,
>forcing the files in you system to be over-written will solve the
>(you can try un-installing and re-installing Emerald as well).
>Dale E. Reed Jr. (
> IEA Software, Inc. | RadiusNT, Emerald, and NT FAQs
> Internet Solutions for Today |
> ----------------------------------------------------------
> Emerald Mailing List

Wayne Jordan
PC Land, Inc.

"Making Computers Work for You"

(205) 546-8949 Office (205) 546-8940 Fax