Re: [Emerald] Online Tab

World-Link Internet ( (no email) )
Tue, 14 Mar 2000 15:54:41 +1030

Cool... It was in Radius but it need the script run over SQL to fix the

Thanks Heaps !

Don Barron
Network Administrator
World-Link Internet

Ph: (08) 8231 0999
Fax: (08) 8212 8805

The information contained within this email is confidential and is solely
for the intended addressee(s).
If you are not the intended recipient, any distribution, copying or unlawful
accessing is prohibited and legal action may be taken.
----- Original Message -----
From: David Routh <>
To: <>
Sent: Tuesday, 14 March 2000 1:38
Subject: Re: [Emerald] Online Tab

> At 11:12 AM 03/14/2000 +1030, you wrote:
> >Hi,
> >
> >
> >I have two Ascend Max TNT's and they do not show any users online under
> >Online Tab in Emerald. One of them has just been installed and the other
> >has had an IP change. The first TNT used to show users online but after
> >IP change it will not anymore. Auth is working fine though.
> >When I put the first TNT online some months ago it also didn't show users
> >but after a week or so it started to show them. Could anyone tell me why
> >this is and what I have to do to make them show who is online in Emerald
> >please.
> >
> I'm no expert but, you might check under the RadiusNT button and click on
> the Servers tab and make sure the TNT's are listed there... if you changed
> one's IP and the other is new then there's a chance they are not there...
> There's a script on the FTP ) site for updating the
> server ports... that should make the users show up... I think the script
> called: updtports.sql... use that after the servers are listed.
> Hope that helps...
> David
> For more information about this list (including removal) go to:

For more information about this list (including removal) go to: