RE: [Emerald] What version to use

Ronnie D. Franklin ( )
Thu, 4 Mar 1999 21:58:09 -0600

I can't remember the specific bugs in 227, but it does have several and
other than the CC problem, 2.5.263 seems to me to be the most solid,
however, the CC problem could be a major problem for someone that runs
several 100 cards per day....

> -----Original Message-----
> From:
> []On Behalf Of Tommy Cheng
> Sent: Thursday, March 04, 1999 9:37 PM
> To:
> Subject: Re: [Emerald] What version to use
> Okay I am ready to eat my words. I deleted all MBRs with problems and
> add them back. Problems went away. Anyways...... But I swear on
> 2.5.227, there wasn't any problem.

For more information about this list, including removal,
please see