[Emerald] 424: object required

Tommy Cheng ( tommycheng@pcmagic.net )
Mon, 30 Nov 1998 11:34:10 -0800


I am running Emerald 2.5.193.

When I tried to save a service, I get "Emerald Error, 424: object
required". How do I fix this problem?

Emerald still saves the services, but the annonying error message just
won't go away. Please give me a hint.

Tommy Cheng
PC Magic Network