cc:Mail Link to SMTP Undeliverable Message: Unknown user: CNET T221C
Fri, 10 Apr 98 10:52:10 -0600

--simple boundary
Content-Type: text/plain; charset=US-ASCII
Content-Transfer-Encoding: 7bit

I've recently put together a production server consisting of NT4AS w/ sp3.

When I go to shutdown, it says please wait while writing information to
disk...but it never completes and it just sits there.

I've installed IIS 4.0
Exchange 5.5

....and a few other various packages.

I've never had this problem before with any other of my NT4 Servers (this is
the first one with Exchange though).

Researching MS knowledge base, they refer to a fix but say contact MS's
Technical Support.

Any suggestions on what my next few steps should be in resolving this

Thanks in advance for your time and consideration!

Paul L.

NTISP Mailing List

--simple boundary
Content-Type: text/plain; charset=US-ASCII; name="RFC822.TXT"
Content-Transfer-Encoding: 7bit
Content-Disposition: attachment; filename="RFC822.TXT"

Received: from by (ccMail Link to SMTP R8.00.01)
; Fri, 10 Apr 98 10:46:27 -0600
Return-Path: <>
Received: from by with SMTP
( id AA05897; Fri, 10 Apr 1998 10:39:07 -0500
Received: from VAPDC by (NTList 3.02.13) id ua255158; Fri, 10 Apr 1998 08:34:36 -0700
Received: from dumfries53 (unverified []) by
(EMWAC SMTPRS 0.83) with SMTP id <>
Fri, 10 Apr 1998 11:38:47 -0400
From: "Paul T Laudenslager" <>
To: <>
Subject: NT4/IIS4/Exchange 5.5 Not Shutting Down
Date: Fri, 10 Apr 1998 11:44:50 -0400
Message-Id: <000501bd6497$98e1b510$0b523389@dumfries53>
Mime-Version: 1.0
Content-Type: text/plain;
Content-Transfer-Encoding: 7bit
X-Priority: 3 (Normal)
X-Msmail-Priority: Normal
X-Mailer: Microsoft Outlook 8.5, Build 4.71.2173.0
In-Reply-To: <>
Importance: Normal
X-Mimeole: Produced By Microsoft MimeOLE V4.72.3007.0

X-Listmember: []

--simple boundary--