Appropriate License

Wayne Jordan ( )
Sat, 05 Jul 1997 22:52:32 -0500

Dale, I've asked about this before and you are aware of the problem, but I
don't seem to have a resolution to it. When I install VFP 5.0 on my
workstation I get an error from Emerald that says "you do not have an
appropriate license to run this functionality". This is real aggrevating to
say the least since I really need to run both programs from the same
workstation. Could you please let me know how to resolve this issue.