Re: Still gettiing ole Doc Watson.

Barry at Mint City Internet ( )
Fri, 09 May 1997 10:30:53 -0400

We downloaded the 1.5.1g upgrade and installed that on the Intelliserver.
Also am using radius 1.16.60. I was under the impression that .90 was not
"ready for prime time". I will get .90 and try that.

Barry Buchholz
Mint City Internet

>> ----------------------------------------------------------
>> RadiusNT Mailing List
>What version of the Computone Kernel are you using, I use 1.5.1g. Then
>what version of RadiusNT are you using (type radius -v at a prompt). I
>had Dr. Watson errors until I put in 1.16.90. Also have Dean from
>computone check out the configuration of the PowerRack (he found all my
>mistakes in about 5 minutes, and there were plenty <G>).
>Chris Kurlinski
>Systems Administrator
>On Line Services USA, Inc.
> ----------------------------------------------------------
> RadiusNT Mailing List