Re: Protection fault

Dale E. Reed Jr. ( (no email) )
Fri, 25 Apr 1997 02:11:27 -0700

Patrice Bechard wrote:
> Hi,
> I use to run with version 1.16.49b of Radius NT on a 3.51 sp5 machine and it use
> to work fine. I just installed the latest 1.16.60 version on a NT 4 sp2 machine
> and as soon as it is accessed, i get a Dr. Watson application error. I installed
> also the latest version 3.0 of ODBC because i am using an Access database (the
> same as on my 3.51 server)

What options are you using? Turn of manual updates or -R2 and see if it
works after that.

-- Dale E. Reed Jr.  (       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs Internet Solutions for Today  |