Emerald and new tabclt32.ocx

Dale E. Reed Jr. ( (no email) )
Mon, 21 Apr 1997 23:10:14 -0700

Unfortunately there are some problems with using the new tabctl32.ocx
comes with VB5 or Interdev.

A version of Emerald that will work with the v5.x tabctl32.ocx is
from /emerald/beta/emer_vb5.zip. DO NOT USE THESE IF YOU DO NOT HAVE
This is a temporary fix for those who have Emerald and the above
on the same computer.

This is not officially supported until we move to VB5, and it only a
temporary solution. Until then, all updates will be for the old
that is in the Emerald distribution.

-- Dale E. Reed Jr.  (daler@iea.com)_________________________________________________________________       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs Internet Solutions for Today  |    http://www.emerald.iea.com