RE: [Emerald] Upgrade to 2.5.327

Frank Canode ( (no email) )
Wed, 16 Feb 2000 09:29:45 -0600

I just did this upgrade from .278. Now after batching in credit cards if I
click on a transaction in the "Bad credit card transactions" window to edit
it, I get the following error:

Run-time error '35600'
Index out of bounds

then Emerald shuts down.

If I use the tab key to get to the table and use cursor keys to select
transactions, no problems. This only occurs when trying to select with the

Did I miss something?


For more information about this list (including removal) go to: