Re: [Emerald] BIG PROBLEM

Dale E. Reed Jr. ( (no email) )
Mon, 03 Jan 2000 09:18:50 -0800

Richard Sensale wrote:
> Okay folks, Im running 2.5.308 and I cannot give extensions to accounts
> which have expired. I think it may be Y2K relayed since it was working fine
> up til last Friday. I p0ut in the extension, it takes it but the user is
> still red flagged. HELP!!!

This is NOT a Y2k issue. I would guess that the service has an
expiration date that you don't know about, or can't see. Run this

Select Login, saExpireDate