RE: [Emerald] SQL Server not fast enough??? BIG Connection Problems

Jim Lawson ( (no email) )
Thu, 28 Oct 1999 08:05:06 -0700

We have almost 300 lines using the same config NT, SQL, 4048's) and yes we
have the same problem. I don't think it is with the Ascend units although
you may want to check the auth timeout. We use a setting of 6 seconds you
may want to change this value to a higher number, but an authentication
should take place much sooner that this. Your server sound like it is more
than adequate, we use a PP-200 dual proc. with 256mb and it is more than

-----Original Message-----
[]On Behalf Of PowerNet
Sent: Thursday, October 28, 1999 6:07 AM
Subject: Re: [Emerald] SQL Server not fast enhough??? BIG Connection

I am having the same problems almost exactly.

I have many customers bitching and need to get this resolved ASAP.

What code are you running on your Ascend boxes?


*********** REPLY SEPARATOR ***********

On 10/27/99, at 5:18 PM, Ken wrote:

>I have about 350 phone lines all connecting to various ascend max 4048
>They authenticate against a NT Server SQL emerald database.
>the server is a PII 450 with 384MB RAM I have it configured to use 160 MB
Ram for SQL server.
>I am also running radius NT on the same machine. are there any other
settings for SQL server that could help?
>the user dials in connects and on verifying username and password drops.
this only happens alot during peek times.
>do I need to change the temp database?
>Please help

For more information about this list (including removal) go to:

For more information about this list (including removal) go to: