[Emerald] problem on ssh.

Engr. Gene Frederick F. Boniel ( (no email) )
Thu, 24 Jun 1999 18:10:48 +0800 (PHT)

Do anybody here have tried to use ssh_2.0.13 version (Under RH6.0) trying
to connect to a ssh_1.2.26 version (Under RH5.2).....ive got a problem on
it...when am using my RH6.0 trying to connect to my RH5.2 using ssh...it
says ...... protocol version not supported : "illegal protocol version." .

is there any way i can configure it to make it protocol compatible? so
that i could connect to the other server? pls advice to those who have