Re: [Emerald] Overlimit Field

Dale E. Reed Jr. ( (no email) )
Fri, 14 May 1999 14:41:29 -0700

Jeff Woods wrote:
> Dale, I am using RadiusNT 2.5.162 (just reverified that), and OverLimit is
> not working in conjunction with Emerald 2.5.278. It lets users on that
> should not be let on due to overlimit exceptions.

Try 175 and let me know if it doesn't work either. I don't think
charge with respect to that, but I didn't verify 175 was working here.
I'll try to dig a 162 as well to test.


Dale E. Reed Jr. Emerald and RadiusNT__________________________________________IEA Software, Inc.