Re: ho hum

Dale E. Reed Jr. ( (no email) )
Fri, 29 May 1998 12:04:07 -0700

Jeff Woods wrote:
> Since it requires RADIUSNT 2.5 as well, we have not had time to install
> THAT upgrade in order to test Emerald. I'd have to build an ADDITIONAL
> machine to handle that upgrade (I thought I'd only need the one for Emerald
> proper). This is slowing me down, and I don't want to give you a
> half-baked testing. If I'm going to do it, i'm going to do it ALL OUT, as
> I stated. I've also been out of town every weekend the past month,
> cutting down on my available testing time. I'll get to it as soon as I
> can, but may not be able to yet for a couple weeks. My apologies.

Sounds like to many people took my whining personally. There are about
20+ peoeple on this list the message went out to. I just wanted to
prod you guys, not give you a guilt complex. :)

Emerald 2.5 doesn't require RadiusNT 2.5, btw.

-- Dale E. Reed Jr.  (       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs Internet Solutions for Today  |