Re: Is RadiusNT 1.16.60 Y2k compliant ?

Dale E. Reed Jr. ( (no email) )
Fri, 24 Jul 1998 20:22:05 -0700

Danny Sinang wrote:
> Is RadiusNT 1.16.60 Y2k compliant ?

RadiusNT 1.16.20? Whats that?

> If not fully, then at what year will it have problems ?

I would guess that its prone to the same issues 2.2 is, but I
couldn't honestly tell you. I don't think I even have a copy of
it around here (no thanks, I don't really want a copy of it either).

-- Dale E. Reed Jr.  (       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs Internet Solutions for Today  |