Re: RadiusNT 1.16.49 ?

Dale E. Reed Jr. ( (no email) )
Wed, 11 Mar 1998 23:30:07 -0800

J. C. wrote:
> We have been trying to get RadiusNT 1.16.60 running in ODBC mode (MS
> Access97) with concurrency control but keep getting bit by the Dr. Watson
> error.......I have been digging through the RadiusNT mail archives and it
> seems that concurrency control just won't work with this version due to a
> problem with the manual calls update option........It was recommended by
> some of the members on the list to go back to the 1.16.49 version of
> RadiusNT to get this to work.

You should actually upgrade to the Commercial RadiusNT 2.2. RadiusNT
1.x is not supported anymore by us. If you run into problems, there
isn't much we can do to help.

-- Dale E. Reed Jr.  (       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs Internet Solutions for Today  |