Re: Bad Authenticator

Dale E. Reed Jr. ( (no email) )
Mon, 07 Jul 1997 11:29:49 -0700

Kurt Schafer wrote:
> I'm getting this message in RADIUS from our NetServer 16's.
> Require Acct Secret is NOT selected in the RadiusNT administrator program.
> Due to some snags in migrating from our unix system, we are currently
> authenticating from the unix box and accounting to Emerald if that makes
> any difference.

Try enabling it.

-- Dale E. Reed Jr.  (       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs Internet Solutions for Today  |