Re: Updating to 2.1.8

Glenn T. Sibley ( (no email) )
Tue, 08 Apr 1997 15:54:40 -0500

At 01:32 PM 4/8/97 -0700, you wrote:
>Glenn T. Sibley wrote:
>> Howdy,
>> [snip]
>You can only do the upgrade once. The above errors just mean the
>columns are already in your database. You should be able to use the new
>version without a problem.

The thing is I never upgraded... unless it was before. 2.0.53. Ok, I'm
curious on the Duplicate PRIMARY KEY error. I sent just before this. The
users I can't get to gives me:

13: Type Mismatch

Glenn T. Sibley
Integrated Network Technologies, Inc.

(612) 882-0077 General (612) 882-2998 Fax
: Phrase / Thought of the day:

When you're swimmin' in the creek And an eel bites
your cheek That's a moray!
-- Fabulous Furry Freak Brothers