Re: SQL 6.0 ?

Dale E. Reed Jr. ( (no email) )
Fri, 28 Mar 1997 11:30:38 -0800

Philip Thomas wrote:
> I believe you Dale, but Microsoft say no go, they told us that you must use 6.5 under NT4.0. What seems to be confusing me is how SQL can be the cause of problem we are having. This is bascially it: after about 2 hours of the system running, all tcp/ip response from the machine is totally lost. In other words I can't ping the machine from a remote source and radius can't see the machine.But when you touch a key on the machine all tcp/ip response is restored, weird huh? Now what this has to do

I don't know. I ran SQL 6.0 Worstation for the longest of time on NT
4.0 without a problem. Both of our Alphas run 6.0. We just recently
upgraded one
of them to NT 4.0, and it hasn't had any problems. We are moving to
6.5, as soon
as we can, though.

-- Dale E. Reed Jr.  (       IEA Software, Inc.      |  RadiusNT, Emerald, and NT FAQs Internet Solutions for Today  |