[Emerald] Upgrading to .329

Gulam Chagani ( (no email) )
Tue, 29 Feb 2000 07:35:58 +0300

We have a new install and are running .322 and want to upgrade to the latest
version. How do we go about doing this ? Are there any areas that we should
be concerned about.

Any help will be much appreciated.

Gulam Chagani

For more information about this list (including removal) go to: