Re: [Emerald] Will Oracle 8i work?

Dale E. Reed Jr. ( (no email) )
Thu, 10 Feb 2000 14:25:48 -0800

Duane Schaub wrote:
> Will Emerald run from Oracle 8i on Linux?

The only RDBMS that Emerald 2.5 will work with is MS SQL Server.
No other RDBMS is supported.


Dale E. Reed Jr. Emerald and RadiusNT__________________________________________IEA Software, Inc.

For more information about this list (including removal) go to: